Attention,: require_once (ABSPATHWPINC / widgets / classe-wp-widget-pages.php): ├ęchec de l'ouverture du flux: aucun fichier ou r├ępertoire de ce type /home/sentinel/public_html/wp-includes/default-widgets.php en ligne 11

erreur fatale: Require_once (): Failed opening required 'ABSPATHWPINC / widgets / class-wp-widget-pages.php' (include_path = ': / usr / lib / php: / usr / local / lib / php') in /home/sentinel/public_html/wp-includes/default-widgets.php en ligne 11